Help/Troubleshooting

problema geamuri electrice!

Eventualele probleme/nelamuriri tehnice generale.

Moderator: Huffy

Reguli forum
Dacă aveţi defecţiuni sau nelămuriri cu privire la maşina dumneavoastră, vă rog să căutaţi răspunsuri sau să deschideţi un subiect nou în Secţiunea dedicată modelului dumneavoastră. Această secţiune este doar pentru generalităţi.

problema geamuri electrice!

Mesajde 4focus » 01 Aug 2008, 21:05

mi s-a intamplat pe caldura sa deschid geamu ca sa ma racoresc,ajuns la destinatie geamu soferului nu ma urca,de coborat cobora dar nu mai urca pana am ramas cu el jos de tot,de la sofer merg comenzile la geamu pasagerului urca si coboara dar la mine nu mai urca numa coboara.
ce sa fie?
m-am uitat la sigurante sunt in regula,am desfacut fata de usa am dat motorasu jos si functioneaza dar l-am probat intr-un singur sens nu stiu daca merge si in celalalt sena.am dus intrerupatoarele\comenzile de geamuri la un electronist sa le probeze sa nu fie din ele dar sunt bune,stau asa de cateva zile cu ea nimeni nu stie nimic,am ridicat geamu si acum e pe inchis dra nu vreau sa ramana asa :D
va rog sa ma sfatuiti sau daca mai exista stiu eu alte circuite,diode,intrerupatoare pe acolo
multumesc!
numa bine!
ford focusfinesse1,8 TDDi 90calutzi:)+WEBASTO pt cunoscatori:)
"Pentru ca raul sa triumfe este destul ca oamenii buni sa nu faca nimic"
Cea mai mare ispita in viata este...sa te multumesti cu putin by THOMAS MERTON

Cum recunosti un om de exceptie...cand toti imbecilii se unesc impotriva lui vorba unui coleg de forum
Avatar utilizator
4focus
1nsane Member
 
Mesaje: 1511
Membru din: 20 Feb 2007, 09:22
Localitate: Cand REGENSBURG,cand SIBIU si Cisnadie:)

Re: problema geamuri electrice!

Mesajde Maskatu » 02 Aug 2008, 10:27

Ai incercat sa faci schimb de butoane? Cel de la pasager sa il pui la "sofer" sa vezi asa... poate e de la buton. Motorasul si cablurile nu prea cedeaza la ford.
În România nu avem şcoli de şoferi, avem şcoli de luat permisul.-Titi Aur

“Stay away from negative people. They have a problem for every solution.” Albert Einstein
Avatar utilizator
Maskatu
1nsane Member
 
Mesaje: 2268
Membru din: 25 Oct 2007, 00:26
Localitate: sat Bucuresti
Maşina: Ford Focus 3 Titanium 1.0.EcoBoost 125 cp Candy Red

Re: problema geamuri electrice!

Mesajde Alma » 02 Aug 2008, 10:56

Dar firele acelea care duc la motoras le-ai verificat daca primesc curent!? :-/
verifica si motorasul daca mere in ambele sensuri.
ori e de cablu ori de motoras!
Carputer/CarPC - 8" TFT Touchscreen, Celeron 1,2Ghz, 1024MB DDR II, 2,5" HDD 40GB SATA, M2-ATX 6-24V DC/DC 160 W
________________________
We are what we do. If we want to change what we are, we must begin by changing what we do.
Avatar utilizator
Alma
1nsane Member
 
Mesaje: 3875
Membru din: 31 Ian 2008, 01:00
Localitate: Bucuresti
Maşina: FocuS II, 2005 - 1,6 TDCi 80Kw

Re: problema geamuri electrice!

Mesajde DGAlexandru » 02 Aug 2008, 12:41

Ori de la modulul de geamuri :(
Sau de la releu.
Poate te ajuta cineva cu o schema electrica.

Poate e necesara o resetare (deconectezi bateria pentru 5-10 min).
---------------Tel: 0722.120.128 / 0741.741.608 - Alexandru - Bucuresti---------------
--- !!! --- MP / PM dezactivat --- !!! ---

Imagine
Avatar utilizator
DGAlexandru
 
Mesaje: 8406
Membru din: 14 Feb 2008, 12:42
Localitate: Bucuresti
Maşina: Mondeo 4 HatchBack, TITANIUM X, 2.0 TDCi 143cp, AT6, Thunder Metallic, 05.2008

Re: problema geamuri electrice!

Mesajde 4focus » 02 Aug 2008, 20:08

DGAlexandru scrie:Ori de la modulul de geamuri :(
Sau de la releu.
Poate te ajuta cineva cu o schema electrica.

Poate e necesara o resetare (deconectezi bateria pentru 5-10 min).

si unde ar fi acel modul de geamuri electricxe?
pt ceilalti:motorasu functioneaza si cand este montat dar numa coboara geamu ,cred ca nu primeste comanda sa urce geamu,butoanele sunt functionale ce ma gandesc eu sa nu fie ceva ex:releu,modul,etc intre butoanele de comanda si motoras,si acel ceva nu il gasesc
daca so mai lovit cineva sau cunoaste vreo solutie ,orice este binevenit
cum zicea alex o schema electrica poate imi dau seama sau impreuna ne dam seama undei buba
multumesc celor ce au raspuns
numa bine!
ford focusfinesse1,8 TDDi 90calutzi:)+WEBASTO pt cunoscatori:)
"Pentru ca raul sa triumfe este destul ca oamenii buni sa nu faca nimic"
Cea mai mare ispita in viata este...sa te multumesti cu putin by THOMAS MERTON

Cum recunosti un om de exceptie...cand toti imbecilii se unesc impotriva lui vorba unui coleg de forum
Avatar utilizator
4focus
1nsane Member
 
Mesaje: 1511
Membru din: 20 Feb 2007, 09:22
Localitate: Cand REGENSBURG,cand SIBIU si Cisnadie:)

Re: problema geamuri electrice!

Mesajde DGAlexandru » 02 Aug 2008, 20:16

4focus scrie:si unde ar fi acel modul de geamuri electricxe?
Nu stiu unde e .. probabil langa ECU - in spatele torpedoului sau intre scaune, sub masca unde e frana de mana - tot acolo e si ECU AirBag.
Stiu sigur ca exista pentru ca am vrut sa-mi pun geamuri electrice si pe spate si imi trebuia si acest modul (al meu e doar pt. 2).
Scoate si mufa din exteriorul usii, acolo unde sunt balamalele, si vezi sa nu fie vre-un contact oxidat.
---------------Tel: 0722.120.128 / 0741.741.608 - Alexandru - Bucuresti---------------
--- !!! --- MP / PM dezactivat --- !!! ---

Imagine
Avatar utilizator
DGAlexandru
 
Mesaje: 8406
Membru din: 14 Feb 2008, 12:42
Localitate: Bucuresti
Maşina: Mondeo 4 HatchBack, TITANIUM X, 2.0 TDCi 143cp, AT6, Thunder Metallic, 05.2008

Re: problema geamuri electrice!

Mesajde irsido » 13 Aug 2008, 14:51

Asta am patit si eu, de coborat coboara dar nu mai urca.
A cumparat un nou buton de geam, dar dupa 3 luni iar au aparut problemele, nici nu mai stiu ce sa fac, sa mai iau al buton sau nu.
Mondeo Mk4 2.0i
Avatar utilizator
irsido
1nsane Member
 
Mesaje: 1159
Membru din: 24 Mar 2007, 16:45
Localitate: Bucuresti
Maşina: Mondeo Mk4 2.0i

Re: problema geamuri electrice!

Mesajde 4focus » 13 Aug 2008, 18:43

irsido scrie:Asta am patit si eu, de coborat coboara dar nu mai urca.
A cumparat un nou buton de geam, dar dupa 3 luni iar au aparut problemele, nici nu mai stiu ce sa fac, sa mai iau al buton sau nu.

la mine nu cred ca e din buton,pt ca lo probat un electrician si o mai masurat el pe acolo si a zis ca e in regula butonu,sigur avem noi niste prob provenite de altundeva
trebe sa mai existe ceva pe acolo,eu nu am mai avut timp sa umblu pe la masina si merg cu ea asa
numa bine!
ford focusfinesse1,8 TDDi 90calutzi:)+WEBASTO pt cunoscatori:)
"Pentru ca raul sa triumfe este destul ca oamenii buni sa nu faca nimic"
Cea mai mare ispita in viata este...sa te multumesti cu putin by THOMAS MERTON

Cum recunosti un om de exceptie...cand toti imbecilii se unesc impotriva lui vorba unui coleg de forum
Avatar utilizator
4focus
1nsane Member
 
Mesaje: 1511
Membru din: 20 Feb 2007, 09:22
Localitate: Cand REGENSBURG,cand SIBIU si Cisnadie:)

Re: problema geamuri electrice!

Mesajde Ghia_ruls » 31 Aug 2008, 16:38

probleme de genul asta si eu am cu jamul drapta spate , de coborat coboara si cand vreau sa-l inchid si dau pe buton sa-l inchid tot coboara nu urca, in schimb merge de la butonu-l portierei dreapta de acolo pot sa-l urc de de la sofer nu :|

mare grija cu apa pe butoane asta face probleme mari chiar si umeziala :(
Ghia_ruls
Incepator
 
Mesaje: 1
Membru din: 31 Aug 2008, 16:05
Maşina: Ford Focus Turnier-Ghia 2002 1800, 100cp
VIN: xxxxxxxxxxxxxxxxx

Re: problema geamuri electrice!

Mesajde 4focus » 01 Sep 2008, 16:31

eu nici acum nu i-am dat de cap si nu stiu ce sai mai fac ca ma dispera
mai exista ceva de care nu am luat seama?
numa bine!
ford focusfinesse1,8 TDDi 90calutzi:)+WEBASTO pt cunoscatori:)
"Pentru ca raul sa triumfe este destul ca oamenii buni sa nu faca nimic"
Cea mai mare ispita in viata este...sa te multumesti cu putin by THOMAS MERTON

Cum recunosti un om de exceptie...cand toti imbecilii se unesc impotriva lui vorba unui coleg de forum
Avatar utilizator
4focus
1nsane Member
 
Mesaje: 1511
Membru din: 20 Feb 2007, 09:22
Localitate: Cand REGENSBURG,cand SIBIU si Cisnadie:)

Re: problema geamuri electrice!

Mesajde DGAlexandru » 01 Sep 2008, 18:58

DGAlexandru scrie:
4focus scrie:si unde ar fi acel modul de geamuri electricxe?
Nu stiu unde e .. probabil langa ECU - in spatele torpedoului sau intre scaune, sub masca unde e frana de mana - tot acolo e si ECU AirBag.
Stiu sigur ca exista pentru ca am vrut sa-mi pun geamuri electrice si pe spate si imi trebuia si acest modul (al meu e doar pt. 2).
Scoate si mufa din exteriorul usii, acolo unde sunt balamalele, si vezi sa nu fie vre-un contact oxidat.
Hai ca am vb. oarecum prostii :D
Am pus geamuri electrice si pe spate. Modulul - minune e in usa soferului, e in cutia cu butoanele de deschis geamurile. Am sa studiez cutia veche, ce contine doar 2 butoane - care se presupune ca nu contine si modulul-minune, si cand voi avea ceva mai mult timp, o sa studiez si cutia noua, cu patru butoane, sa vad diferenta intre ele.
Cat despre butoanele simple, ele nu sunt chiar simple, daca lipseste unul din cele de pe spate, modulul de la sofer nu functioneaza cum trebuie - daca umblu la butoanele pentru blocarea/deblocarea posibilitatii de a deschide geamurile din spate folosind butoanele de pe usile respective, incep sa plapaie intermitent cele 2 leduri care iti confirma starea (blocat/deblocat).
---------------Tel: 0722.120.128 / 0741.741.608 - Alexandru - Bucuresti---------------
--- !!! --- MP / PM dezactivat --- !!! ---

Imagine
Avatar utilizator
DGAlexandru
 
Mesaje: 8406
Membru din: 14 Feb 2008, 12:42
Localitate: Bucuresti
Maşina: Mondeo 4 HatchBack, TITANIUM X, 2.0 TDCi 143cp, AT6, Thunder Metallic, 05.2008

Re: problema geamuri electrice!

Mesajde 4focus » 02 Sep 2008, 21:26

alexandru te rog sa imi spui daca ai descoperit modulu asta minune ca sunt satul de absenta functiei inchis\deschis
numa bine!
ford focusfinesse1,8 TDDi 90calutzi:)+WEBASTO pt cunoscatori:)
"Pentru ca raul sa triumfe este destul ca oamenii buni sa nu faca nimic"
Cea mai mare ispita in viata este...sa te multumesti cu putin by THOMAS MERTON

Cum recunosti un om de exceptie...cand toti imbecilii se unesc impotriva lui vorba unui coleg de forum
Avatar utilizator
4focus
1nsane Member
 
Mesaje: 1511
Membru din: 20 Feb 2007, 09:22
Localitate: Cand REGENSBURG,cand SIBIU si Cisnadie:)

Re: problema geamuri electrice!

Mesajde DGAlexandru » 03 Sep 2008, 07:45

4focus scrie:alexandru te rog sa imi spui daca ai descoperit modulu asta minune ca sunt satul de absenta functiei inchis\deschis
numa bine!
Pai, asa cum am zis mai sus, modulul e in cutia cu butoanele soferului - cel putin asa e la Mondeo MK3. Nu am desfacut un Focus pana acum ca sa vad cum sta treaba cu el.
De asemenea, motorasul pt. geamuri nu e compus doar dintr-un motoras, ci are si ceva componente electrice in el. De la butoane el primeste doar comanda de efectua operatia de ridicat/coborat geamul. Alimentare are tot timpul.
Daca ai ceva timp, ti-as sugera sa incerci sa pui motorasul de la geamul din stanga pe mufa de la geamul din dreapta. Daca tot nu merge in ambele sensuri, atunci poti merge cu el la acel electronist sa-l desfaca si sa vada care e problema.
La Mondeo MK3 se poate scoate motorasul de pe macara fara sa fie necesar sa scoti si macaraua.
---------------Tel: 0722.120.128 / 0741.741.608 - Alexandru - Bucuresti---------------
--- !!! --- MP / PM dezactivat --- !!! ---

Imagine
Avatar utilizator
DGAlexandru
 
Mesaje: 8406
Membru din: 14 Feb 2008, 12:42
Localitate: Bucuresti
Maşina: Mondeo 4 HatchBack, TITANIUM X, 2.0 TDCi 143cp, AT6, Thunder Metallic, 05.2008

Re: problema geamuri electrice!

Mesajde 4focus » 03 Sep 2008, 19:40

DGAlexandru scrie:
4focus scrie:alexandru te rog sa imi spui daca ai descoperit modulu asta minune ca sunt satul de absenta functiei inchis\deschis
numa bine!
Pai, asa cum am zis mai sus, modulul e in cutia cu butoanele soferului - cel putin asa e la Mondeo MK3. Nu am desfacut un Focus pana acum ca sa vad cum sta treaba cu el.
De asemenea, motorasul pt. geamuri nu e compus doar dintr-un motoras, ci are si ceva componente electrice in el. De la butoane el primeste doar comanda de efectua operatia de ridicat/coborat geamul. Alimentare are tot timpul.
Daca ai ceva timp, ti-as sugera sa incerci sa pui motorasul de la geamul din stanga pe mufa de la geamul din dreapta. Daca tot nu merge in ambele sensuri, atunci poti merge cu el la acel electronist sa-l desfaca si sa vada care e problema.
La Mondeo MK3 se poate scoate motorasul de pe macara fara sa fie necesar sa scoti si macaraua.

butoanele le-a verificat un electronist si sunt bune,modul la butoane la mine nu am vazut,motorasu este in casa la inspectie si functioneaza ,la fel ca si la mondeo motorasu iese fara sa scoti macaraua
numa bine!
ford focusfinesse1,8 TDDi 90calutzi:)+WEBASTO pt cunoscatori:)
"Pentru ca raul sa triumfe este destul ca oamenii buni sa nu faca nimic"
Cea mai mare ispita in viata este...sa te multumesti cu putin by THOMAS MERTON

Cum recunosti un om de exceptie...cand toti imbecilii se unesc impotriva lui vorba unui coleg de forum
Avatar utilizator
4focus
1nsane Member
 
Mesaje: 1511
Membru din: 20 Feb 2007, 09:22
Localitate: Cand REGENSBURG,cand SIBIU si Cisnadie:)

Re: problema geamuri electrice!

Mesajde DGAlexandru » 06 Sep 2008, 18:44

DGAlexandru scrie:Pai, asa cum am zis mai sus, modulul e in cutia cu butoanele soferului - cel putin asa e la Mondeo MK3...

Am desfacut azi si "modulul" cu 2 butoane pt. deschiderea gemurilor de la sofer si pe cel cu 4 + 1. Cel 4+1 are, normal, 2 butoane in plus pt. geamurile spate - care ca si functionalitate sunt la fel ca cele pt. fata; si butonul pentru blocarea / deblocare accesului la geamuri de la butoanele de pe usile din spate. E si un integrat, care din cate mi-am putut da seama, nu face altceva decat sa schimbe ce led e aprins, ca sa confirme starea butoanelor din spate si trimite si o comanda catre motorasele de la geamurile din spate in care "le spune" sa nu asculte de butoanele din spate.
"MODULUL" mult cautat NU EXISTA. Cel putin nu in varianta pe care o credeam.

Deci, dupa atatea presupuneri gresite, verificate acum prin desfacerea butoanelor de la sofer, ai 3 posibile variante la defectul tau:
1. Buton defect - nu trimite comanda pentru urcarea geamului, dar ok pe comanda de coborare geam.
2. Fir (electric) intrerupt
3. Piesa defecta la motoras.

Comanda pentru coborarea geamurilor are fir separat fata de cea pentru urcarea lor. Ambele fire sunt conectate printr-o rezistenta cu valoare mare la "+" (pull-up rezistor) - in cutia motorasului; cand se apasa una dintre comenzile butonului, firul corespunzator este pus la masa. Motorasul vede aceasta diferenta si urca / coboara geamul.
Butonul simplu de Mondeo MK3 are 4 fire conectate la el: Masa, comanda urcare geam, comanda coborare geam si alimentare led pentru iluminare.
"Modulul" de la sofer, cu 2 butoane, are 6 fire: Masa, alimentare led, urcare geam 1, coborare geam 1, urcare geam 2, coborare geam 3.
Cel cu 4+1 butoane are 11 pini; In plus fata de cel cu 2 butoane mai are: urcare geam 3, coborare geam 3, urcare geam 4, coborare geam 4, blocare/deblocare comanda de pe butoanele din spate.

Am uitat sa ma uit si la mufa de la motoras, ca sa vad ce fire are, dar banuiesc ca cele de pe fata au 5 fire: Alimentare +12V, Masa, comanda urcare geam, comanda coborare geam, comanda inchidere/deschidere geam (data de calculatorul masinii cand vrei sa le deschizi/inchizi din telecomanda).
Motorasele de pe spate au probabil inca 3 in plus: comanda de "supunere/nesupunere" buton spate, comanda urcare si comanda coborare ce vin de la butonul de la sofer.
---------------Tel: 0722.120.128 / 0741.741.608 - Alexandru - Bucuresti---------------
--- !!! --- MP / PM dezactivat --- !!! ---

Imagine
Avatar utilizator
DGAlexandru
 
Mesaje: 8406
Membru din: 14 Feb 2008, 12:42
Localitate: Bucuresti
Maşina: Mondeo 4 HatchBack, TITANIUM X, 2.0 TDCi 143cp, AT6, Thunder Metallic, 05.2008

Re: problema geamuri electrice!

Mesajde 4focus » 06 Sep 2008, 23:41

DGAlexandru scrie:
DGAlexandru scrie:Pai, asa cum am zis mai sus, modulul e in cutia cu butoanele soferului - cel putin asa e la Mondeo MK3...

Am desfacut azi si "modulul" cu 2 butoane pt. deschiderea gemurilor de la sofer si pe cel cu 4 + 1. Cel 4+1 are, normal, 2 butoane in plus pt. geamurile spate - care ca si functionalitate sunt la fel ca cele pt. fata; si butonul pentru blocarea / deblocare accesului la geamuri de la butoanele de pe usile din spate. E si un integrat, care din cate mi-am putut da seama, nu face altceva decat sa schimbe ce led e aprins, ca sa confirme starea butoanelor din spate si trimite si o comanda catre motorasele de la geamurile din spate in care "le spune" sa nu asculte de butoanele din spate.
"MODULUL" mult cautat NU EXISTA. Cel putin nu in varianta pe care o credeam.

Deci, dupa atatea presupuneri gresite, verificate acum prin desfacerea butoanelor de la sofer, ai 3 posibile variante la defectul tau:
1. Buton defect - nu trimite comanda pentru urcarea geamului, dar ok pe comanda de coborare geam.
2. Fir (electric) intrerupt
3. Piesa defecta la motoras.

Comanda pentru coborarea geamurilor are fir separat fata de cea pentru urcarea lor. Ambele fire sunt conectate printr-o rezistenta cu valoare mare la "+" (pull-up rezistor) - in cutia motorasului; cand se apasa una dintre comenzile butonului, firul corespunzator este pus la masa. Motorasul vede aceasta diferenta si urca / coboara geamul.
Butonul simplu de Mondeo MK3 are 4 fire conectate la el: Masa, comanda urcare geam, comanda coborare geam si alimentare led pentru iluminare.
"Modulul" de la sofer, cu 2 butoane, are 6 fire: Masa, alimentare led, urcare geam 1, coborare geam 1, urcare geam 2, coborare geam 3.
Cel cu 4+1 butoane are 11 pini; In plus fata de cel cu 2 butoane mai are: urcare geam 3, coborare geam 3, urcare geam 4, coborare geam 4, blocare/deblocare comanda de pe butoanele din spate.

Am uitat sa ma uit si la mufa de la motoras, ca sa vad ce fire are, dar banuiesc ca cele de pe fata au 5 fire: Alimentare +12V, Masa, comanda urcare geam, comanda coborare geam, comanda inchidere/deschidere geam (data de calculatorul masinii cand vrei sa le deschizi/inchizi din telecomanda).
Motorasele de pe spate au probabil inca 3 in plus: comanda de "supunere/nesupunere" buton spate, comanda urcare si comanda coborare ce vin de la butonul de la sofer.


mufa de la motoras in cazu de fata cel de la sofer are 2 fire,problema cred ca este la acel"pull up rezistor"ca am desfacut motorasu si unde sunt carbuni exista un fel de tranzistor care cred ca e defect,va trebui sa ma duc la electrician sa il verifice,sper ca asta sa fie problema
iti multumesc pt atentia care mi-ai dat-o in rezolvarea problemei cu geamu
cred ca pe saptamana viitoare ma duc la o "sedinta"la electronist sa mai masoare el pe acolo
numa bine!
ford focusfinesse1,8 TDDi 90calutzi:)+WEBASTO pt cunoscatori:)
"Pentru ca raul sa triumfe este destul ca oamenii buni sa nu faca nimic"
Cea mai mare ispita in viata este...sa te multumesti cu putin by THOMAS MERTON

Cum recunosti un om de exceptie...cand toti imbecilii se unesc impotriva lui vorba unui coleg de forum
Avatar utilizator
4focus
1nsane Member
 
Mesaje: 1511
Membru din: 20 Feb 2007, 09:22
Localitate: Cand REGENSBURG,cand SIBIU si Cisnadie:)

Re: problema geamuri electrice!

Mesajde alexandru0001 » 04 Oct 2008, 23:20

de unde ai cumparat butonul pentru geam as fi si eu interesat
astept un raspus
mersi
Avatar utilizator
alexandru0001
Ford Freak
 
Mesaje: 192
Membru din: 13 Sep 2008, 17:09
Localitate: Bucuresti
Maşina: ford,focus,an 2000,1800 cmc,90 caluti
VIN: wf0bxxgcdbyr46783

Re: problema geamuri electrice!

Mesajde doncetty » 01 Feb 2009, 17:13

Asa ceva am patin si eu, dar in sens invers. mai exact cand e foarte cald geamul din dreapta fata nu raspunde la comenzi. nici de la sofer , nici pasager. dupa ce se raceste habitaclul functioneza. momentan nu ma derajeaza, dar poate o sa ma enerveze intro zii..
Ford Focus 2002
Avatar utilizator
doncetty
Incepator
 
Mesaje: 64
Membru din: 19 Apr 2008, 17:08
Localitate: Bucuresti
Maşina: Ford Focus tournier , 2002, 90 cp,
VIN: 00000000000000000

Re: problema geamuri electrice!

Mesajde CTT » 01 Feb 2009, 17:43

Am patit si eu asa ceva la ambele geamuri:
- la geamul soferului (care cateodata nu cobora) era de vina modulul de coborare automata (Mondeo Mk2 are coborare automata a geamului doar la sofer si modulul este in usa soferului - seamana cu un releu) - una din lipituri era usor dezlipita (destul de greu de observat);
- la geamul pasagerului (care a incetat sa mai urce folosind butonul de pe usa pasagerului) era de vina butonul - l-am desfacut si curatat cu spray pentru contacte.
Daca e de vina butonul, faptul ca nu face contact bine e destul de greu de identificat, in sensul ca un contact prost daca-l verifici cu un multimetru sau alta metoda care necesita un curent mic va aparea ca are continuitate insa rezistenta (relativ) mare nu va permite trecerea unui curent mare (un motor de geam electric la pornire/blocare consuma peste 10A).
CTT
Member
 
Mesaje: 254
Membru din: 03 Noi 2006, 12:06
Localitate: Arad/Timisoara
Maşina: Mondeo 2.0i, 2004, automatic

Re: problema geamuri electrice!

Mesajde fomitza » 20 Feb 2009, 00:00

Am si eu o problema la geamul stanga de la sofer
Astazi am scos bateria de pe masina cateva ore, iar apoi la reconectare, geamul de la sofer nu mai raspunde la nicio comanda.
Nici din cheie nu se mai deschide.
Daca vreun coleg a intampinat aceasta problema il rog sa-mi dea niste sfaturi
Contact cristi@mo.ro
Statii radio emisie receptie pentru autoturisme
http://www.magazin-online.ro/index.php?id_aff=143

Ford Mondeo Mk3 90 cai ( :( )
Avatar utilizator
fomitza
Ford Freak
 
Mesaje: 236
Membru din: 19 Feb 2007, 19:55
Localitate: Piatra Neamt
Maşina: FORD MONDEO MK3 90CP

Re: problema geamuri electrice!

Mesajde george94 » 10 Noi 2016, 14:31

Salut ma poate ajuta cineva cu o parere ?! Am un ford focus 1.8 tdci an 2002 .am o problema la geamu soferului nu -i vine curent la macara sa l deschida .stie cineva unde sa umblu ma gandesc ca poate fi firu intrerupt ,sau un tablou de comanda ?restu imi merg .
george94
Incepator
 
Mesaje: 7
Membru din: 03 Noi 2015, 17:42
Maşina: Ford
VIN: wf0axxwpda2l42249

Re: problema geamuri electrice!

Mesajde AlexandruVF » 23 Apr 2021, 17:05

Am si eu aceeasi problema ! Imi poate spune cineva daca a rezolvat problema si cum ?!
AlexandruVF
Incepator
 
Mesaje: 2
Membru din: 23 Apr 2021, 16:50
Maşina: Ford


Înapoi la Help/Troubleshooting

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 4 vizitatori

Cine este conectat

În total sunt 4 utilizatori conectaţi :: 0 înregistraţi, 0 invizibili şi 4 vizitatori (date care se bazează pe utilizatorii activi în ultimele 5 minute)
Cei mai mulţi utilizatori conectaţi au fost 1197 pe 04 Aug 2014, 15:23

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 4 vizitatori

Zile de naştere

Nicio zi de naştere astăzi

Site Login