Help/Troubleshooting

Eroare Catalizator / Sonda Lambda - P0420

Eventualele probleme/nelamuriri tehnice generale.

Moderator: Huffy

Reguli forum
Dacă aveţi defecţiuni sau nelămuriri cu privire la maşina dumneavoastră, vă rog să căutaţi răspunsuri sau să deschideţi un subiect nou în Secţiunea dedicată modelului dumneavoastră. Această secţiune este doar pentru generalităţi.

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde werty8 » 20 Aug 2011, 08:06

P0141 O2 Heater Circuit (Bank 1, Sensor 2)
fire rupte sau lipsa la sonda de dupa catalizator.(se rup langa sonda de la miscarea esapamentului)
P0171 System Too Lean (Bank 1)
amestec sarac, - verifica presiune pompa de benzina si circuit alimentare cu combustibil.
P1000 OBD Systems Readiness Test Not Complete
asta nu trebuie bagat in seama.
mondeo 3, 2.0, benzin/gpl
Avatar utilizator
werty8
1nsane Member
 
Mesaje: 1399
Membru din: 17 Sep 2008, 20:02
Localitate: cluj-N
Maşina: mondeo, 2.0l, 145cp.
VIN: wf04xxgbb41u38551

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde romeo_ovidiu » 03 Oct 2011, 13:43

exista posibilitatea ca prin crearea montajului descris mai devreme pentru sonda lambda sa pacalesc eroarea P0171? Mie imi apare ca am masina pe GPL si normal ca nu ii convine amestecul pe care il au gazele de esapament.
Avatar utilizator
romeo_ovidiu
Member
 
Mesaje: 481
Membru din: 15 Noi 2007, 00:50
Localitate: Bucuresti
Maşina: Ford Mondeo, 2004, 1.8, 125Cp
VIN: WF04XXGBB43T47600

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde werty8 » 03 Oct 2011, 16:53

Raspunsul e, nu. Pentru ce vrei tu trebuie un alt fel de schema, care genereaza un semnal identic cu ce vine de la sonda dar cu amplitudine mai mare (un fel de amplificator).
Pe net o sa gasesti asa ceva (chiar de cumparat) sub denumirea de EFIE , in general sunt folosite pentru instalatile de de HHO.
mondeo 3, 2.0, benzin/gpl
Avatar utilizator
werty8
1nsane Member
 
Mesaje: 1399
Membru din: 17 Sep 2008, 20:02
Localitate: cluj-N
Maşina: mondeo, 2.0l, 145cp.
VIN: wf04xxgbb41u38551

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde laurentiu7 » 30 Noi 2011, 09:03

Am aplicat si eu metoda la o alta masina ( Ibiza 1.4 ) care ma inebunise cu P0420 la fiecare 250-300 km. Masina a primit o instalatie GPL si atunci a inceput sa apara eroarea , la inceput dand vina pe setarile GPL. Dupa multe diagnoze si teste cu ECU GPL si VAG COM-ul, nu a rezultat nimic in neregula si eram in situatia "operatia reusita pacentul decedat".Consumul, pornirile si comportamentul masinii sunt excelente ,iar pacatoasa de eroare nu vine insotita si de alte erori sau de alte simptome. Am decis sa fac urmatorii km numai pe benzina si iata ca dupa 310 km check-ul s-a afisat victorios in bord, deci ipoteza ECU GPL prost reglat pica. Incepusem sa caut catalizator de schimb si scorurile incep cu 1700 Lei , la care se adauga racord flexibil, coliere si manopera . :-O Ieri am facut si testul de noxe si l-a trecut lejer, propabil ca pragul de ineficienta detectat de ECU e undeva intre 92-95%,altfel nu-mi explic cum au iesit noxele atat de bine. :-S . Sa vedem daca mai apare , va tin la curent.
Ex : Ford Focus 2005/2.0 TDCI/136 CP/DPF/Ghia / Hydronic Heater/Black Panther
Ex: Renault Clio III 2007/1.4 16v/98 CP/Privilege/ Beige Poivre
Ex :FF2_Black_Panther
.........................................
FF3 /2016 /1.5 Ecoboost / 6F35 Auto GearBox
Avatar utilizator
laurentiu7
Gold Member
 
Mesaje: 743
Membru din: 15 Dec 2007, 22:57
Localitate: Bucuresti

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde DavioForce » 03 Dec 2011, 12:03

cand faci schema aia o faci cu sonda lamda pe masina sau o anulezi?
Pe usa scria femei , iar cand am intrat erau numai wc-uri ....
DEZMEMBREZ 3x FORD ESCORT full(1991-1994)
Avatar utilizator
DavioForce
1nsane Member
 
Mesaje: 1810
Membru din: 18 Noi 2008, 17:20
Localitate: Slatina
Maşina: ford escort 1995 1.6 16v Turbo
VIN: wf0axxgcaart11540

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde laurentiu7 » 03 Dec 2011, 16:43

Eu am lasat-o . Logic e ca ECU sa detecteze prezenta sondei ( daca ECU citeste o valoare fixa probabil ca ai putea s-o inlocuiesti cu o rezistenta) iar montajul adaugat doar corecteaza forma de unda , in sensul ca o face "mai stabila " . Daca scoti sonda e posibil sa primesti eroarea de pe pagina anterioara , @werty8 a descris ce se intampla .
Ex : Ford Focus 2005/2.0 TDCI/136 CP/DPF/Ghia / Hydronic Heater/Black Panther
Ex: Renault Clio III 2007/1.4 16v/98 CP/Privilege/ Beige Poivre
Ex :FF2_Black_Panther
.........................................
FF3 /2016 /1.5 Ecoboost / 6F35 Auto GearBox
Avatar utilizator
laurentiu7
Gold Member
 
Mesaje: 743
Membru din: 15 Dec 2007, 22:57
Localitate: Bucuresti

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde DavioForce » 03 Dec 2011, 17:47

am inteles,ms pt rasp.
Pe usa scria femei , iar cand am intrat erau numai wc-uri ....
DEZMEMBREZ 3x FORD ESCORT full(1991-1994)
Avatar utilizator
DavioForce
1nsane Member
 
Mesaje: 1810
Membru din: 18 Noi 2008, 17:20
Localitate: Slatina
Maşina: ford escort 1995 1.6 16v Turbo
VIN: wf0axxgcaart11540

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde DavioForce » 14 Dec 2011, 18:56

mai am o intrebare...care e plusu la condensator?(firu lung sau cel scurt)...si rezistenta se pune in orice directie?
Pe usa scria femei , iar cand am intrat erau numai wc-uri ....
DEZMEMBREZ 3x FORD ESCORT full(1991-1994)
Avatar utilizator
DavioForce
1nsane Member
 
Mesaje: 1810
Membru din: 18 Noi 2008, 17:20
Localitate: Slatina
Maşina: ford escort 1995 1.6 16v Turbo
VIN: wf0axxgcaart11540

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde laurentiu7 » 14 Dec 2011, 20:46

Cel scurt e "-" , e marcat si pe lateral .
On topic : mie mi-a aparut iarasi nemernica de eroare , dupa 200 km ....poate nu am facut bine montajul , era si foarte complicat :-S
Ex : Ford Focus 2005/2.0 TDCI/136 CP/DPF/Ghia / Hydronic Heater/Black Panther
Ex: Renault Clio III 2007/1.4 16v/98 CP/Privilege/ Beige Poivre
Ex :FF2_Black_Panther
.........................................
FF3 /2016 /1.5 Ecoboost / 6F35 Auto GearBox
Avatar utilizator
laurentiu7
Gold Member
 
Mesaje: 743
Membru din: 15 Dec 2007, 22:57
Localitate: Bucuresti

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde Ivan Mihai » 04 Mar 2012, 13:22

Buna, am si eu o problema la un Fusion 1.4 benzina 2004, 75000 km, am schimbat sonda lambda 2, iar la scurt timp s-a aprins din nou martorul motorului, la tester imi apare ceva de genul " rata conversie catalizator scazuta". Masina merge normal, nici un zgomot s-au o schimbare, deocamdata. As vrea sa stiu daca pot circula in continuare asa, la ce riscuri o supun, consumul va fi afectat?

Am fost la un service privat, tipul de acolo mi a dat o varianta, pe langa cea de a schimba catalizatorul sau a il scoate de tot, sa merg 20 km constant in viteza 3 - 5000 ture, astfel il pot incinge si se arde depunerea din catalizator, si exista o sansa sa il salvez, ( asa a salvat un ford diesel de a ii schimba catalizatorul).
Ivan Mihai
Incepator
 
Mesaje: 1
Membru din: 29 Dec 2011, 21:28
Maşina: Ford

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde laurentiu7 » 06 Mar 2012, 20:30

Merita incercata si asta , eu am facut acelasi lucru in a 5-a , toata autostrada , si nu s-a schimbat nimic.
Ar fi interesant de vazut la tine daca noxele ies bine , si care este codul exact al erorii ?
Ex : Ford Focus 2005/2.0 TDCI/136 CP/DPF/Ghia / Hydronic Heater/Black Panther
Ex: Renault Clio III 2007/1.4 16v/98 CP/Privilege/ Beige Poivre
Ex :FF2_Black_Panther
.........................................
FF3 /2016 /1.5 Ecoboost / 6F35 Auto GearBox
Avatar utilizator
laurentiu7
Gold Member
 
Mesaje: 743
Membru din: 15 Dec 2007, 22:57
Localitate: Bucuresti

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde adibac2 » 17 Iul 2012, 18:12

Salut, as avea o intrebare adresata celor care se pricep , referitor la catalizator.
Am fost la service Ford pentru consumul masinii ( 18 l/100km ),au verificat masina si mi-a zis ca-i de la sonda lambda , pentru ca am catalizatorul infundat ( nu de tot ), m-am gindit sa anulez catalizatorul ( inlocuirea lui cu o teava goala ) si la sonda lambda sa pun montajul acela electronic , in schimb pe bord nu am nici o eroare ,intrebare :
Ar merge treaba cu montare acelui montaj electronic pt. sonda lambda ?
adibac2
Incepator
 
Mesaje: 7
Membru din: 06 Noi 2007, 01:19
Localitate: Arad
Maşina: Ford Mondeo mk3 2000 1.8 16v 125cp
VIN: WF05XXGBB5YY50625

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde laurentiu7 » 06 Oct 2012, 22:49

Revin cu info : montajul functioneaza cu succes , au trecut luni bune si nu a mai aparut aceasta eroare
@adibac 2 : eu l-am anulat deja , scotand ceramica din el care era bucati , am facut un fel de "cezariana" cat-ului, :shock: taiat burta , extras bucatile , sudat la loc . Merge brici.
Ex : Ford Focus 2005/2.0 TDCI/136 CP/DPF/Ghia / Hydronic Heater/Black Panther
Ex: Renault Clio III 2007/1.4 16v/98 CP/Privilege/ Beige Poivre
Ex :FF2_Black_Panther
.........................................
FF3 /2016 /1.5 Ecoboost / 6F35 Auto GearBox
Avatar utilizator
laurentiu7
Gold Member
 
Mesaje: 743
Membru din: 15 Dec 2007, 22:57
Localitate: Bucuresti

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 31 Oct 2012, 23:04

adibac2 scrie:Salut, as avea o intrebare adresata celor care se pricep , referitor la catalizator.
Am fost la service Ford pentru consumul masinii ( 18 l/100km ),au verificat masina si mi-a zis ca-i de la sonda lambda , pentru ca am catalizatorul infundat ( nu de tot ), m-am gindit sa anulez catalizatorul ( inlocuirea lui cu o teava goala ) si la sonda lambda sa pun montajul acela electronic , in schimb pe bord nu am nici o eroare ,intrebare :
Ar merge treaba cu montare acelui montaj electronic pt. sonda lambda ?



Acum cateva saptamani am facut la un focus 1 ,benzina aceasta operatiune de pacaleala....a scos ceramica din catalizator ....si i-am stins martorul din bord cu smechereala aia .
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde notebook » 08 Noi 2012, 15:43

Salut baieti am o problema cu sondele lambda si pe nicaieri nu am gasit ajutor
ERORI PE AMBELE SONDE heading control fault si sensor signal fault Prima cred ca e incalzirea sondei si a 2-a semnalul de la sonda
Am fost la testere peste testere Sondele ar arata ca ar varia in parametri Am facut testul de gaze a iesit PERFECT, am fost la reprezentanta verdictul fiind sonde lambda neconforme am dat 12 mil pe ele si au constatat ca si cu alea da aceleasi erori Verdictul: Cablaj.
Verificat si ala dar degeaba BANI aruncati pe geam
Cum as putea sa pacalesc ECU cu un semnal identic cu cel al Sondelor lambda si eroarea sa dispara?
De unde sa procur schema sau de udne sa cumpar dispozitivul?!
notebook
Incepator
 
Mesaje: 1
Membru din: 08 Noi 2012, 15:31
Maşina: Ford

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 08 Noi 2012, 22:30

Schema este m-ai sus iti trebuie o rezistenta si un condensator cu valorile aratate in schita
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde fla_tun » 28 Dec 2012, 16:44

Extremero scrie:Cum sunt picate atasamentele pe forum, m-am gandit sa postez schema pentru 'pacalirea' sondei Lambda 2 pe un host extern:

Imagine


in legatura cu schema pt sonda lamda vreu sa vad daca am intels cum sa o fac....tai firul gri si pun rezistenta intre nada,apoi iau condensatorul si unesc firul gri cu cel negru prin condensator.cele 2 fire albe raman neatinse.?
fla_tun
Member
 
Mesaje: 470
Membru din: 25 Aug 2010, 22:08
Localitate: Targoviste
Maşina: Ford
VIN: WF0NXXGBBNXC72134

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 28 Dec 2012, 17:29

da neatinse :-h
Fişiere ataşate
IMG_2650.jpg
IMG_2646.jpg
IMG_2640.jpg
IMG_2629.jpg
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde fla_tun » 28 Dec 2012, 19:14

multumesc pt detalii.
fla_tun
Member
 
Mesaje: 470
Membru din: 25 Aug 2010, 22:08
Localitate: Targoviste
Maşina: Ford
VIN: WF0NXXGBBNXC72134

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde laurentiu7 » 28 Dec 2012, 20:49

@badbooy , eu am aplicat montajul pt P0420 si functioneaza cu succes de aprox 1 an .
Acum am P0038 la aceeasi sonda care oricum e pacalita...e posibil sa fie circuitul de la ECU pana la sonda sau chiar heaterul sondei ,asa cum spune si eroarea. De unde pot afla valoarea rezistentei - ma refer strict la rezistenta electrica a heaterului ?
Ex : Ford Focus 2005/2.0 TDCI/136 CP/DPF/Ghia / Hydronic Heater/Black Panther
Ex: Renault Clio III 2007/1.4 16v/98 CP/Privilege/ Beige Poivre
Ex :FF2_Black_Panther
.........................................
FF3 /2016 /1.5 Ecoboost / 6F35 Auto GearBox
Avatar utilizator
laurentiu7
Gold Member
 
Mesaje: 743
Membru din: 15 Dec 2007, 22:57
Localitate: Bucuresti

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 28 Dec 2012, 21:57

P0038­ HO2S Heater Ctrl Circ High (bank1, Sens2)
P0420­ Catalyst Sys Efficiency Threshold (bank1)


Asta nu o stiu !!

Eu unu as fi dat jos iar sonda ,ceea ce este foarte usor si as verifica acele 2 piese ,rezistenta si condensator.Sa-ti zic si dece ,eu la xenon am tot cate un condesator pus pt a pacali ecu etc ....Doama aceea de la care am cumparat piesele electronice a zis ca ,condensatorii cedeaza in timp ,sau ca isi pierd din valoarea aia de o au de exemplu daca are 50 w in 1-2 ani poate ajunge la 35 w sau m-ai putin ...Nu conosc constructia lor si nici nu sunt expert,eu personal chiar daca nu stiu ,am bunavointa de a incerca .
Poti reface din nou aceeasi operatiune ,condensator nou +rezistenta noua ,poate ai noroc si merge ,iar ca si timp iti ia 1 ora maxim ,cu tot cu demontat,taiat ,inlocuit,iar ca si cost maxim maxim 10 ron piesele.
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde fla_tun » 28 Dec 2012, 22:48

bad boy am si eu o problema cu poziitiile,am pus led si imi arata bec ars in bord cum pot face sa numai apara?
fla_tun
Member
 
Mesaje: 470
Membru din: 25 Aug 2010, 22:08
Localitate: Targoviste
Maşina: Ford
VIN: WF0NXXGBBNXC72134

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde fla_tun » 28 Dec 2012, 23:01

in legatura cu schema pt sonda conteaza cum pun rezistenta?iar condensatorul se pune dupa sau inainte de rezistenta?
fla_tun
Member
 
Mesaje: 470
Membru din: 25 Aug 2010, 22:08
Localitate: Targoviste
Maşina: Ford
VIN: WF0NXXGBBNXC72134

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde werty8 » 28 Dec 2012, 23:01

laurentiu7 scrie:De unde pot afla valoarea rezistentei - ma refer strict la rezistenta electrica a heaterului ?


Trebuie sa fie max 5-6ohm, dar mai mult ca si sigur sa intrerupt unul din firele albe din cauza miscarii esapamentului. De obicei ghinionul e ca ruptura se creaza chiar langa sonda in asa fel incat nu mai poti lipi firul.
mondeo 3, 2.0, benzin/gpl
Avatar utilizator
werty8
1nsane Member
 
Mesaje: 1399
Membru din: 17 Sep 2008, 20:02
Localitate: cluj-N
Maşina: mondeo, 2.0l, 145cp.
VIN: wf04xxgbb41u38551

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde Cryy » 28 Dec 2012, 23:22

fla_tun scrie:bad boy am si eu o problema cu poziitiile,am pus led si imi arata bec ars in bord cum pot face sa numai apara?


Salut,
Problema cu eroarea de bec ars, semnalizata in bord dupa inlocuirea becului cu incadescenta cu led-uri, se poate rezolva prin adaugarea, in paralel cu led-urile, a unui grup de rezistente care sa simuleze prezenta becului cu incadescenta sau folosirea led-urilor "can-bus" (led-uri care au incorporat grupul de rezistente respectiv).
In functie de caracteristicile becului inlocuit cu led-uri si de caracteristicile led-ului, se calculeaza grupul de rezistente, in asa fel incit grupul de rezistente impreuna cu led-ul sa aiba aceesi putere ca becul inlocuit. In felul acesta, circuitul care verifica "functionarea becului" v-a fi pacalit si nu v-a mai raporta eroarea.

Bafta...
Avatar utilizator
Cryy
1nsane Member
 
Mesaje: 2783
Membru din: 27 Mai 2007, 09:28
Localitate: Bucuresti (Militari)
Maşina: Ford KA 1.3I 2000 & Kia Soul 1.6 CRDI 2011
VIN: WF0BXXWPRBYL59570

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde fla_tun » 28 Dec 2012, 23:34

am inteles...ms mult.
fla_tun
Member
 
Mesaje: 470
Membru din: 25 Aug 2010, 22:08
Localitate: Targoviste
Maşina: Ford
VIN: WF0NXXGBBNXC72134

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde misu tdi » 26 Feb 2013, 23:17

La fiesta recent achizitionata, am si eu probleme cu p 0420, motorul e 1,25 cmc, 75 cp, an 2004. Am sters eroare, dupa 1 zi, a aparut din nou. La esapament se simte miros de benzina nearsa cum trebuie.Consumul parca e cam mare.

Inca ceva, vreau sa sch si uleiul in cutie, dar, nu gasesc suruburile de scurgere/umplere.
misu tdi
Incepator
 
Mesaje: 22
Membru din: 29 Aug 2011, 18:12
Maşina: vw golf tdi

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde misu tdi » 27 Feb 2013, 21:46

A sch cineva uleiul in cutie, la fiesta ?
misu tdi
Incepator
 
Mesaje: 22
Membru din: 29 Aug 2011, 18:12
Maşina: vw golf tdi

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde bodee89 » 02 Mar 2013, 22:01

salut,si eu am o problema asemanatoare in legatura cu catalizatorul,mai exact sonda lambda(sau cel putin asa mi-au spus cei la care am testat masina ) .. in mers cand apas pedala de acceleratia mai tare imi da in nas de cateva ori pana o redresez eu . a trecut cineva prin asta ????
bodee89
Incepator
 
Mesaje: 10
Membru din: 23 Feb 2013, 16:13
Maşina: Ford Focus 1.8
VIN: WF0AXXGCDA3E14966

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde adrianmogos » 05 Mar 2013, 10:35

Salut , eu sunt nou pe acest forum , detin un Ford Focus 2008 1.4i care imi consuma cam mult si nu trage .. parca sar ineca .. (am becul galben check engime aprins in bord )lam pus pe tester si imi spune ca sonda lamda ori este stricata ori are circuitul intrerupt. ce pot sa fac?
Avatar utilizator
adrianmogos
Ford Freak
 
Mesaje: 108
Membru din: 05 Mar 2013, 10:10
Localitate: Galati
Maşina: 110HP - 1560

AnteriorUrmătorul

Înapoi la Help/Troubleshooting

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 2 vizitatori

Cine este conectat

În total sunt 2 utilizatori conectaţi :: 0 înregistraţi, 0 invizibili şi 2 vizitatori (date care se bazează pe utilizatorii activi în ultimele 5 minute)
Cei mai mulţi utilizatori conectaţi au fost 1197 pe 04 Aug 2014, 15:23

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 2 vizitatori

Zile de naştere

Nicio zi de naştere astăzi

Site Login