Help/Troubleshooting

Eroare Catalizator / Sonda Lambda - P0420

Eventualele probleme/nelamuriri tehnice generale.

Moderator: Huffy

Reguli forum
Dacă aveţi defecţiuni sau nelămuriri cu privire la maşina dumneavoastră, vă rog să căutaţi răspunsuri sau să deschideţi un subiect nou în Secţiunea dedicată modelului dumneavoastră. Această secţiune este doar pentru generalităţi.

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde werty8 » 05 Mar 2013, 12:47

bodee89 scrie:a trecut cineva prin asta ????

Du masina la tester sau fai oricum un test, dupa aceea poti sa pui un diagnostic (interpretarea codurilor).

@adrianmogos
Daca este sonda 1 merge doar schimbata, daca este sonda 2 poti sa mergi cu becul aprins sau tot schimbata.

@misu tdi
eroarea nu se sterge inainte de a remedia defectul, posibil tot sonda1 defecta (merge doar schimbata).

Si pentru toti, postati si codurile pentru ca asa este mai usor pentru altii care mai "cunosc" sa puna un diagnostic !
mondeo 3, 2.0, benzin/gpl
Avatar utilizator
werty8
1nsane Member
 
Mesaje: 1399
Membru din: 17 Sep 2008, 20:02
Localitate: cluj-N
Maşina: mondeo, 2.0l, 145cp.
VIN: wf04xxgbb41u38551

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde misu tdi » 06 Mar 2013, 09:16

Se sterge eroarea p0420, dar, apare dupa 2 zile.De ex, am facut un drum de 200km, eroarea staearsa inainte si nu a aparut pina in cealalta zi, dupa un parcurs de 3 km, la rece.
Am luat cond si rezist, sa fac acel pacalici, pt sonda 2.
misu tdi
Incepator
 
Mesaje: 22
Membru din: 29 Aug 2011, 18:12
Maşina: vw golf tdi

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde fla_tun » 10 Mar 2013, 12:04

salut,vreau sa stiu daca am sondele defecte si fac schema din imagine imi dispare becu din bord si revine la consumul normal?
p.s: schema se face face numai cu sondele mufate sau merge si fara sonde?
fla_tun
Member
 
Mesaje: 470
Membru din: 25 Aug 2010, 22:08
Localitate: Targoviste
Maşina: Ford
VIN: WF0NXXGBBNXC72134

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde werty8 » 10 Mar 2013, 15:05

Nu revine la normal, sondele trebuie sa fi in perfecta stare de functionare (mai pe scurt este cel mai important senzor de pe motor fara care motorul ar putea sa functioneze dar nu e indicat).
Montajul elimina doar problema catalizatorului defect sau inexistent.
mondeo 3, 2.0, benzin/gpl
Avatar utilizator
werty8
1nsane Member
 
Mesaje: 1399
Membru din: 17 Sep 2008, 20:02
Localitate: cluj-N
Maşina: mondeo, 2.0l, 145cp.
VIN: wf04xxgbb41u38551

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde fla_tun » 10 Mar 2013, 18:28

ok...ms pt ras...am inteles perfect!ms
fla_tun
Member
 
Mesaje: 470
Membru din: 25 Aug 2010, 22:08
Localitate: Targoviste
Maşina: Ford
VIN: WF0NXXGBBNXC72134

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde misu tdi » 15 Apr 2013, 13:58

Am facut montajul cu rezistenta si condensatorul, a trecut ceva vreme si check engin, nu se mai aprinde, multumiri
misu tdi
Incepator
 
Mesaje: 22
Membru din: 29 Aug 2011, 18:12
Maşina: vw golf tdi

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde adrianmogos » 21 Apr 2013, 14:06

Salut , Am avut sonda 1 stricata si am schimbato cu una universala de la Denso (160 ron) consumul masinii a scazut acum cu aproximativ 2L/100km si nu se mai ineaca. Multumesc pentru sfaturi werty8
Avatar utilizator
adrianmogos
Ford Freak
 
Mesaje: 108
Membru din: 05 Mar 2013, 10:10
Localitate: Galati
Maşina: 110HP - 1560

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde laurentiu7 » 23 Apr 2013, 20:45

Stie cineva e valoare are rezistenta heaterului de la sonda 2 ?
Am 038 si excluzand cablajul/conexiunile/siguranta circuitului , ar trebui schimbata sonda doar din motiv de heater . Nu se poate inlocui cu o rezistenta echivalenta a.i. ECU sa o vada ok ?
Modelul de sonda universala comibila ar fi asta
Ex : Ford Focus 2005/2.0 TDCI/136 CP/DPF/Ghia / Hydronic Heater/Black Panther
Ex: Renault Clio III 2007/1.4 16v/98 CP/Privilege/ Beige Poivre
Ex :FF2_Black_Panther
.........................................
FF3 /2016 /1.5 Ecoboost / 6F35 Auto GearBox
Avatar utilizator
laurentiu7
Gold Member
 
Mesaje: 743
Membru din: 15 Dec 2007, 22:57
Localitate: Bucuresti

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde sttefan » 04 Mai 2013, 00:00

salutare, foarte interesant topic-ul. eu am fagurele din cataliztor facut praf (zornaitul isi spune cuvantul) iar ca sa scap de grija am decis sa renunt la toate catalizatoarele si sa trag o teava sanatoasa in locul lor. problema este alta, am inteles ca la un motor aspirat ai nevoie de backpresure pe evacuare si asta se poate face fie cu o intermediara goala, fie cu un accelerator de gaze. mie unul mi-ar surade mai mult ideea unui accelerator de gaze pt ca schimba si sunetul complet. acum insa vreau sa ma lamuresc daca este cu adevarat nevoie de acest artificiu sau se poate doar cu teava simpla pana la finala.

nu conteaza testul de noxe de la itp, oricum o masina veche de 11 ani, oricat de intretinuta este nu are cum sa scoata noxele ca atunci cand a iesit pe poarta fabricii.
Ford Focus ST170, de vanzare!!
Avatar utilizator
sttefan
Incepator
 
Mesaje: 84
Membru din: 07 Aug 2011, 16:11
Localitate: Bucuresti
Maşina: Ford Focus ST170 2.0 Duratec ST

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde mihnevicim » 16 Mai 2013, 14:09

Buna,
Mi se aprinde becul "avarie motor" si masina nu se mai accelereaza ... exista momente cand nu mai porneste ... dupa o perioada scurta porneste, merge normal si becul "avarie motor" nu mai este aprins ... care poate fi problema?
mihnevicim
Incepator
 
Mesaje: 1
Membru din: 16 Mai 2013, 13:58
Maşina: Ford
VIN: WF0WXXGCDW5B82140

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde tdy22 » 30 Aug 2013, 07:47

eu am motor de 2,5 v6 si imi apar doua erori P0420 si P0430 ( se refera tot la sondele de dupa catalizator eu avand 2),credeti ca merge si la mine montajul factut pe fiecare in parte?
ma gandesc ca problema e aceeasi
aveti idee daca dupa ce imi pun gaz (ca vreau sa-mi pun ) cu montajul facut voi avea aceeasi eroare?
tdy22
Incepator
 
Mesaje: 28
Membru din: 13 Oct 2011, 13:57
Maşina: ford focus 2005 16tdci 90cp

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde werty8 » 30 Aug 2013, 11:15

Merge chiar si cu gaz. Poate gazul sa mai curete catalizatoarele, are temperatura de ardere mai mare.
mondeo 3, 2.0, benzin/gpl
Avatar utilizator
werty8
1nsane Member
 
Mesaje: 1399
Membru din: 17 Sep 2008, 20:02
Localitate: cluj-N
Maşina: mondeo, 2.0l, 145cp.
VIN: wf04xxgbb41u38551

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde tdy22 » 27 Sep 2013, 10:08

eu nu am firele la culorile discutate pe forum,le-am identificat pe cele de la rezistenta incalzitoare a sondei,cum pot lega montajul pe celelalte doua fire.cum le identific care e plecarea semnal si care e intoarcerea.
tdy22
Incepator
 
Mesaje: 28
Membru din: 13 Oct 2011, 13:57
Maşina: ford focus 2005 16tdci 90cp

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 27 Sep 2013, 10:50

da ce fire si ce culori ai ?
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde tdy22 » 27 Sep 2013, 13:50

am doua negre unul alb si unul albastru
banuiesc ca cele negre sunt de la rezistenta incalzitoare
tdy22
Incepator
 
Mesaje: 28
Membru din: 13 Oct 2011, 13:57
Maşina: ford focus 2005 16tdci 90cp

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 27 Sep 2013, 17:31

ala alb si albastru sunt de parere ca trebuie legate
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde tdy22 » 28 Sep 2013, 06:08

Eu de asta sunt sigur ca alb si albastru da pe care pun rezistenta pe alb sau pe albastru
tdy22
Incepator
 
Mesaje: 28
Membru din: 13 Oct 2011, 13:57
Maşina: ford focus 2005 16tdci 90cp

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 28 Sep 2013, 09:19

Pe abastru pui .
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde tdy22 » 28 Sep 2013, 13:52

Am sa incerc varianta cu albastru,am sa incerc sa masor inainte
tdy22
Incepator
 
Mesaje: 28
Membru din: 13 Oct 2011, 13:57
Maşina: ford focus 2005 16tdci 90cp

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 28 Sep 2013, 17:22

Oricum daca este legat ok se stinge daca nu nu .
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde adrianmogos » 27 Oct 2013, 19:36

Salut . eu am schimbat amandoua sonde Lambda si astazi sa aprins Check Engine ... aveti idee si din ce cauze se mai aprinde in afara de sonda lambda si catalizator?
Avatar utilizator
adrianmogos
Ford Freak
 
Mesaje: 108
Membru din: 05 Mar 2013, 10:10
Localitate: Galati
Maşina: 110HP - 1560

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 27 Oct 2013, 19:49

Pt ce masina ?
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde adrianmogos » 27 Oct 2013, 19:53

1.4 I are cam 65000 km
Avatar utilizator
adrianmogos
Ford Freak
 
Mesaje: 108
Membru din: 05 Mar 2013, 10:10
Localitate: Galati
Maşina: 110HP - 1560

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde badboy20cm » 27 Oct 2013, 19:57

la noi la mondeo se aprinde si din cauza de amestec sarac. Ideal ar fii sa bagi un tester sa vezi exact ce iti da .
Avatar utilizator
badboy20cm
1nsane Member
 
Mesaje: 4024
Membru din: 28 Ian 2008, 15:47
Localitate: Bucuresti
Maşina: Mondeo Turnier , Buil date 02/05/2001 , 1.8cmc , benzina , 125 ccp , 16 valve , 6 airbag
VIN: WF0WXXGBBW1U89568

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde turbojack » 27 Oct 2013, 22:19

adrianmogos scrie:Salut . eu am schimbat amandoua sonde Lambda si astazi sa aprins Check Engine ... aveti idee si din ce cauze se mai aprinde in afara de sonda lambda si catalizator?

Ce marca ? Alea ieftine nu tin mult.
Avatar utilizator
turbojack
1nsane Member
 
Mesaje: 5780
Membru din: 15 Mai 2011, 12:03
Localitate: CJ

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde adrianmogos » 28 Oct 2013, 18:39

Denso dar are aproximativ 1500 km
Ultima oară modificat de Cryy pe 28 Oct 2013, 18:45, modificat 1 dată în total.
Motiv: Nu mai cita mesajul imediat superior
Avatar utilizator
adrianmogos
Ford Freak
 
Mesaje: 108
Membru din: 05 Mar 2013, 10:10
Localitate: Galati
Maşina: 110HP - 1560

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde adrianmogos » 29 Oct 2013, 18:39

e posibil ca si din cauza bujiilor sa se aprinda acel martor in bord?
Avatar utilizator
adrianmogos
Ford Freak
 
Mesaje: 108
Membru din: 05 Mar 2013, 10:10
Localitate: Galati
Maşina: 110HP - 1560

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde adrianmogos » 07 Noi 2013, 20:55

Am schimbat toate consumabilele si masina cand o accelerez se inceaca . Unde sa mai umblu? nu are vlaga nici cu 1 .. daca intru intr-o intersectie si o fortez se ineaca ... asta se intampla cand se incalzeste motorul... Sugestii?
Avatar utilizator
adrianmogos
Ford Freak
 
Mesaje: 108
Membru din: 05 Mar 2013, 10:10
Localitate: Galati
Maşina: 110HP - 1560

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde turbojack » 07 Noi 2013, 21:01

O diagnoza la un cunoscator.
Avatar utilizator
turbojack
1nsane Member
 
Mesaje: 5780
Membru din: 15 Mai 2011, 12:03
Localitate: CJ

Re: Eroare Catalizator / Sonda Lambda - P0420

Mesajde adrianmogos » 29 Noi 2013, 17:35

Buna seara, in ultima perioada am observat ca martorul din bord nu se mai aprinde cand este motorul rece,iar cand se incalzeste dupa jumatate de ora aproximativ se aprinde . Aveti idee de ce?
Avatar utilizator
adrianmogos
Ford Freak
 
Mesaje: 108
Membru din: 05 Mar 2013, 10:10
Localitate: Galati
Maşina: 110HP - 1560

AnteriorUrmătorul

Înapoi la Help/Troubleshooting

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 5 vizitatori

Cine este conectat

În total sunt 5 utilizatori conectaţi :: 0 înregistraţi, 0 invizibili şi 5 vizitatori (date care se bazează pe utilizatorii activi în ultimele 5 minute)
Cei mai mulţi utilizatori conectaţi au fost 1197 pe 04 Aug 2014, 15:23

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 5 vizitatori

Zile de naştere

Nicio zi de naştere astăzi

Site Login